Recognize USE_EXPAND in package.use. See bug #615998. Thanks to Erik Quaeghebeur... v2.1.24
-rwxr-xr-x 62995 portpeek
-rw-r--r-- 2727 portpeek.1